Mandatory requirements

Requirements for the graphical user interface

If those requirements are not installed, it is possible to use relational in a terminal.

If your system was listed in the download page, click on it to know how to install the requirements.

requirements.txt · Last modified: 2010/07/02 17:33 by LtWorf
 
Except where otherwise noted, content on this wiki is licensed under the following license: GNU Free Documentation License 1.2
Recent changes RSS feed Valid XHTML 1.0 Valid CSS Driven by DokuWiki